Neue EPRD-Spezifikation Version 4.0

Die EPRD gGmbH hat im August 2019 die neue Spezifikation zur Datenübermittlung in der Version 4.0 veröffentlicht, die ab dem 01.01.2020 gültig ist und bis zum 30.10.2020 umgesetzt sein muss.

Mehr

Fehlermeldung nach Java-Update

In der aktuellen Java-Version wurde die Java Cryptography Extension (JCE) geändert. Dies hat zur Folge, dass nach einem Java-Update die Kommunikation zur Vertrauensstelle nicht funktioniert.

Mehr